TOP
TOP : Internet Explorer の脆弱性について
投稿者 : inkoc_adm 投稿日時: 2014-05-01 09:58:04 (2808 ヒット)

会員各位

                         INKOC事務局

     Internet Explorer の脆弱性について

 いつもご利用ありがとうございます。INKOC事務局です。
 現在、Microsoft社から「Internet Explorer」の脆弱性が公表されております。
ネット上やテレビなどで利用注意が促されている「Internet Explorer」の脆弱性についてですが、現在使用されている「Internet Explorer」のすべてのバージョンに当てはまります。
 現時点で抜本的な解決方法はありませんし、既にこの脆弱性を使用した攻撃プログラムが出回っており、実際に攻撃が観測されております。
 つきましては、Microsoft社より脆弱性の解決策が発表されるまでの間、「Internet Explorer」の利用を控え、「Google chrome」や「firefox」等の他のブラウザの利用をお勧めいたします。
 また、この脆弱性はHTML方式のメールの表示にも当てはまりますので「標準のブラウザ」も変更する事をお勧めいたします。
Google chrome
http://www.google.co.jp/intl/ja/chrome/browser/
firefox
http://www.mozilla.org/ja/firefox/new/

※flashプレーヤーにも同じような問題があります。「Google chrome」や
「firefox」等においてもflashプレーヤーの脆弱性により攻撃される可能性もありますので、最新のバージョンにアップデートすることをお勧めいたします。
Adobe Flash Player ダウンロードセンター
https://get.adobe.com/jp/flashplayer/

以上、よろしくお願いいたします。


印刷用ページ このニュースを友達に送る

投稿された内容の著作権はコメントの投稿者に帰属します。
便利な検索


メインメニュー

サービスメニュー

会員メニュー

ツイッターニュース

「鹿角」に関するツイート


バナーリンク
日本におけるインターネット上の違法・有害情報の通報受付窓口
インターネットホットラインセンター

ログイン
ユーザ名:

パスワード:



パスワード紛失